FONECTA HÄIRIÖTIEDOTE: Oma Fonectan kotisivuraportointi ei näytä dataa tällä hetkellä.
Incident Report for Fonecta WEB
Resolved
This incident has been resolved.
Posted Mar 03, 2020 - 10:18 EET
Identified
Hyvä asiakkaamme,

Vika raportoinnissa on saatu korjattua ja se toimii jälleen. Osa kävijädatasta uupuu edelleen ja sen palauttamiseksi operoidaan parhaillaan.

Ystävällisin terveisin,
Fonecta Asiakspalvelu

-------------------------------------------------------

Hyvä asiakkaamme,

Oma Fonectan kotisivuraportoinnin datan tuonnissa on häiriötilanne ja Oma Fonectasta ei näy kotisivun kävijädata tällä hetkellä. Vika on paikannettu ja sitä korjataan parhaillaan.

Huomioithan, että kotisivujen kävijätilastoja voi seurata myös kotisivujen päivitystyökalun ensimmäiseltä sivulta, jos kotisivujen kirjautumisosoite on https://login.fonectakotisivu.fi/. Päivitystyökaluun tulee kirjautua sisään.

Pahoittelemme tilenteesta aiheutunutta mahdollista haittaa!

Ystävällisin terveisin,
Fonecta Asiakspalvelu
Posted Feb 21, 2020 - 11:12 EET
This incident affected: Fonecta.fi.